FORO MAHINDRA
¡Bienvenido Mahindro!
PARA TU MAHINDRA... MECANICA AVELLO
Mahindros en línea
Los posteadores más activos de la semana


Alarma no funciona

Ver el tema anterior Ver el tema siguiente Ir abajo

Alarma no funciona

Mensaje por acampando-chile el Dom 26 Oct 2014 - 1:21

Estimados, de un dia para otro mi alarma dejo de funcionar, veran, pongo la alarma, las luces hacen un destello y el vehiculo cierra, aparece el candado en el tablero y queda encendido fijo, saco alarma, dos destellos, el candado desaparece al dar contacto.

si estando supuestamente con alarma, abro el vehiculo con la llave sin sacar la alarma, no suena, no hay destello de luces, nada hace presagiar que se activa la alarma.

hice lo que sale en el manual, con la llave puesta en la puerta, active y desactive la alarma, aprete 5 veces el boton ballet, luego deje presionado, debio sonar 5 veces pero no hizo nada.

habra algun fusible?, donde estara?


Saludos
avatar
acampando-chile

Mensajes : 203
Fecha de inscripción : 15/03/2014
Edad : 40

Volver arriba Ir abajo

Re: Alarma no funciona

Mensaje por megabloc el Dom 26 Oct 2014 - 2:17

hola acampandochile.

Lo que te paso es que se activo el modo valet con alarma desactivada, por eso se queda prendido el candado rojo al estar sin contacto.

Para habilitar la alarma hace lo siguiente:

abre la puerta del conductor, da contacto y quitalo, luego pulsa una vez el boton valet.

Se debe apagar el candado rojo al estar sin contacto y tu alarma estará habilitada.

a veces no resulta al tiro, prueba un par de veces el procedimiento que te describí.

saludos
avatar
megabloc

Mensajes : 1224
Fecha de inscripción : 14/06/2013
Edad : 50
Localización : Padre Hurtado

Volver arriba Ir abajo

Re: Alarma no funciona

Mensaje por acampando-chile el Dom 26 Oct 2014 - 3:22

megabloc escribió:hola acampandochile.

Lo que te paso es que se activo el modo valet con alarma desactivada, por eso se queda prendido el candado rojo al estar sin contacto.

Para habilitar la alarma hace lo siguiente:

abre la puerta del conductor, da contacto y quitalo, luego pulsa una vez el boton valet.

Se debe apagar el candado rojo al estar sin contacto y tu alarma estará habilitada.

a veces no resulta al tiro, prueba un par de veces el procedimiento que te describí.

saludos

Muchisimas gracias megabloc, lo acabo de probar y funciono, ya tengo alarma otra vez.

Saludos
avatar
acampando-chile

Mensajes : 203
Fecha de inscripción : 15/03/2014
Edad : 40

Volver arriba Ir abajo

Re: Alarma no funciona

Mensaje por MickeyM el Lun 27 Oct 2014 - 18:12

Me sumo a los agradecimientos hacia megabloc, tenia el mismo problema y me encuentro que otro tractorero estaba en las mismas.
Saludos

MickeyM

Mensajes : 130
Fecha de inscripción : 11/12/2013
Localización : Ciudad Satélite

Volver arriba Ir abajo

Re: Alarma no funciona

Mensaje por cdchs2 el Jue 11 Dic 2014 - 0:04

me pasa lo mismo pero no tengo idea donde esta ese boton ayudenme porfavor!!

cdchs2

Mensajes : 5
Fecha de inscripción : 10/12/2014
Edad : 22

Volver arriba Ir abajo

Re: Alarma no funciona

Mensaje por vuelouno el Jue 11 Dic 2014 - 0:55

cdchs2 escribió:me pasa lo mismo pero no tengo idea donde esta ese boton ayudenme porfavor!!


[Tienes que estar registrado y conectado para ver este vínculo]
avatar
vuelouno

Mensajes : 1671
Fecha de inscripción : 14/06/2013
Localización : Santiago

Volver arriba Ir abajo

Re: Alarma no funciona

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.