FORO MAHINDRA
¡Bienvenido Mahindro!
PARA TU MAHINDRA... MECANICA AVELLO
Mahindros en línea
Los posteadores más activos de la semana
crisst
 
Danielbuho
 
Patricio lonconado
 
carlos semler
 
mario guiachetti
 
Robinson-Ramirez
 


Problemas con embrague

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas con embrague

Mensaje por AJBScheckinhouse el Mar 5 Sep 2017 - 21:26

Hola buenas!

Les cuento, hace unas semanas le di un buen paseo a la XUV500 y fuí a conguillio (parque nacional), el asusnto es que por la nieve y el barro a la vuelta me empezó a mostrar problemas con el embrague, no soltaba bien, hacia ruido y hasta me botaba algunos cambios.
Ya con el tiempo (han pasado dos semanas), no me bota cambios pero aun tiene problemas el embrague, el suv está sin perdidas de liquido y no tiene ningún sintoma de problemas con el kit de embrague (creo).
El asunto es que creo que se debe a la suciedad de la travesia en medo de la montaña, y quiero probar si con una limpieza se arregla el problema.
el asunto en concreto es ¿puedo lavar de forma externa el motor y el embrague en este caso con una vaporizadora?, o ¿cómo debo hacerlo para no dañar sensores? ¿que me recomiendan, algún producto especial? ¿han lavado su motor de forma externa cuando tiene mucho barro?
Esa es la duda, espero su respuesta.
Gracias!

AJBScheckinhouse

Mensajes : 3
Fecha de inscripción : 05/09/2017
Edad : 21

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.