FORO MAHINDRA
¡Bienvenido Mahindro!
PARA TU MAHINDRA... MECANICA AVELLO
Mahindros en línea
Los posteadores más activos de la semana
berner
 
Marcela Elguin
 
Alfonso Rodriguez
 


Presentacion

Ver el tema anterior Ver el tema siguiente Ir abajo

Presentacion

Mensaje por manuel ruz tello el Lun 24 Jul 2017 - 21:39

Hola amigos

Soy Manuel de quillota tengo una pickup 4x2 del año 2011, me ha funcionado genial salvo unos detalles. En estos momentos tengo problemas con el motor de partida, el cual se quemo al parecer porque quedo energiazdo mientras estaba andando. Lo cambie (motor de partida completo), pero el problema persiste, sigue energiado luego de partir el motor, el cual genera un ruido extraño y es el motor de partida que sigue andando.

Sera la chapa la mala, o tendra un rele intermedio. Como puedo identificar el problema.


Muchas gracias y esperando su ayuda.

Saludos

manuel ruz tello

Mensajes : 1
Fecha de inscripción : 24/07/2017
Edad : 64

Volver arriba Ir abajo

Re: Presentacion

Mensaje por megabloc el Mar 25 Jul 2017 - 11:57

Bienvenido Manuel.

la falla puede estar en el bendix que va acoplado al motor de arranque, tambien podria ser del rele de arranque que se queda pegado, la chapa es poco probable, pero igual revisala

Saludos
avatar
megabloc

Mensajes : 1267
Fecha de inscripción : 14/06/2013
Edad : 51
Localización : Padre Hurtado

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.