FORO MAHINDRA
¡Bienvenido Mahindro!
PARA TU MAHINDRA... MECANICA AVELLO
Mahindros en línea
Los posteadores más activos de la semana
Bunkeritop
 
jortega
 
acampando-chile
 
Madmax
 


Problema con mi tracción 4x4

Ver el tema anterior Ver el tema siguiente Ir abajo

08032017

Mensaje 

Problema con mi tracción 4x4




Hola Buenas a todos, tengo una Scorpio 2009 2.5
La compre con 6000 Km el año 2011, y ahora la tengo con 108.000Km.

El día de ayer fui a la playa a pasear como de costumbre, cuando puse las 4H la verdad que no me fije si sonaron los clacs por la costumbre que tenia de hacerlo habitual.
Cuando comencé a avanzar aun en arena no tan suelta, me empieza a sonar creo que el cubo de la rueda derecha a puros clacs a cada vuelta que daba, la cual me pareció muy raro, y apenas entro a la arena suelta quedo enterrado y no me andaban las ruedas delanteras, luego puse las 4L y lo mismo... No me entraba la 4x4....

Apenas me saco un amigo de la arena le saque la tracción colocandolo a 2H y quitándose el sonido del clac del cubo derecho... Luego vuelvo a intentar colocando la tracción a 4H y vuelve a suceder lo mismo...

CONCLUSIÓN: No me entra la 4x4

Quien me puede ayudar en que puedo hacer?
El problema será el cubo?

Espero su ayuda y sus experiencias, primera falla de mi joyita después de tantos años. Saludos.

Nota: engraso los cubos 1 o 2 veces al año. La ultima vez que lo engrase fue noviembre 2016 aprox


Última edición por PabloQ el Miér 22 Mar 2017 - 13:42, editado 1 vez

PabloQ

Mensajes : 11
Fecha de inscripción : 06/03/2017
Edad : 21

Volver arriba Ir abajo

- Temas similares
Compartir este artículo en : Excite BookmarksDiggRedditDel.icio.usGoogleLiveSlashdotNetscapeTechnoratiStumbleUponNewsvineFurlYahooSmarking

Problema con mi tracción 4x4 :: Comentarios

avatar

Mensaje el Miér 8 Mar 2017 - 14:30 por vuelouno

El que engrasó los cubos no los armó bien.
Ve otro mecanico que los desarme y revise.

Volver arriba Ir abajo

Mensaje el Mar 21 Mar 2017 - 19:23 por cesarunap

Quizá sea problema de masas sueltas, mi pickup soba a veces cuando ponía la 4h pero enganchaba, hace poco fui a aliniar y me dicen que las masas estaban sueltas, las aprete y problemas resuelto

Volver arriba Ir abajo

Mensaje el Mar 21 Mar 2017 - 23:50 por PabloQ

cesarunap escribió:Quizá sea problema de masas sueltas, mi pickup soba a veces cuando ponía la 4h pero enganchaba, hace poco fui a aliniar y me dicen que las masas estaban sueltas, las aprete y problemas resuelto

Ok probare eso, y les aviso como me va, porque hace unos meses le cambie la masa del lado derecho, y justamente ese es el cubo que me suena...


Gracias por su ayuda! Saludos...

Volver arriba Ir abajo

Mensaje  por Contenido patrocinado

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.