FORO MAHINDRA
¡Bienvenido Mahindro!
PARA TU MAHINDRA... MECANICA AVELLO
Mahindros en línea
Los posteadores más activos de la semana
lito
 
vuelouno
 
FAMA
 
Jona84
 
Papymono
 
Francisco heresi
 
Cinthia
 
proarm
 
Indi
 
chelinho
 


PICK UP 4X4 2008 SE DETUVO Y NO PARTE.

Ver el tema anterior Ver el tema siguiente Ir abajo

23012017

Mensaje 

PICK UP 4X4 2008 SE DETUVO Y NO PARTE.




MI MAHINDRA EN UN CAMINO RURAL SE DETUVO Y NO PARTIO MAS, ARRANQUE FUNCIONA NORMAL, LUZ DE BUJIAS NO ENCIENDE, Y LUZ DE CHECK ENGINE TAMPOCO, SE REVISARON FUSIBLES , APARENTEMENTE SE BLOQUEO EL COMPUTADOR POR ALGUNA RAZON.

CARLOS BRAGA

Mensajes : 5
Fecha de inscripción : 05/08/2016
Edad : 65

Volver arriba Ir abajo

- Temas similares
Compartir este artículo en : Excite BookmarksDiggRedditDel.icio.usGoogleLiveSlashdotNetscapeTechnoratiStumbleUponNewsvineFurlYahooSmarking

PICK UP 4X4 2008 SE DETUVO Y NO PARTE. :: Comentarios

avatar

Mensaje el Lun 23 Ene 2017 - 17:44 por jubaea

Hola:

¿Revisaste el relé de partida?



Saludos

Volver arriba Ir abajo

Mensaje el Mar 24 Ene 2017 - 10:11 por CARLOS BRAGA

JUBAEA, BUEN DIA, GRACIAS POR LO DEL RELÉ, TE DOY MAS ANTECEDENTES, CUANDO SE DETUVO EL MOTOR, AL DARLE ENCENDIDO , EL MOTOR DE ARRANQUE FUNCIONABA NORMAL, PERO AHÍ ME PERCATE QUE NO ENCENDIA EL TESTIGO DE LAS INCANDESCENTES NI EL CHECK ENGINE, REVISE TODOS LOS FUSIBLES...( ACLARAME POR FAVOR EL RELÉ DE PARTIDA SOLO HACE FUNCIONAR EL ARRANQUE O TAMBIÉN ACCIONA LAS INCANDESCENTES ? ). YA QUE COMO TE DIJE EL ARRANQUE FUNCIONA NORMAL. TENGO QUE ESCANEAR EL COMPUTADOR?
OTRO ANTECEDENTE , EL MODULADOR O REGULADOR QUE CONTROLA LA PRESION DE GASES QUE VA A LA VALVULA EGR, ESTABA MUY CALIENTE, PERO ME PARECE QUE ERA POR EL TRABAJO DE ENVIAR LOS GASES A LA EGR Y EL MOTOR NO ENCENDIA! ESTE ESTA UBICADO CERCANO A LA BATERIA, ES PEQUEÑO, NO MAS DE 8 O 9 CM , TIENE MANGUERAS DE ENTRADA Y SALIDA PEQUEÑAS EN LA PARTE SUPERIOR DERECHA Y UN CONECTOR ELECTRICO EN LA PARTE INFERIOR IZQUIERDA, ES CILINDRICO Y TIENE UN BOTON AL LADO DERECHO AL CENTRO.
SALUDOS.





Volver arriba Ir abajo

avatar

Mensaje el Mar 24 Ene 2017 - 13:05 por jubaea

Carlos, cuando falla el relé de partida, al intentar dar arranque, todo funciona normal (me refiero a testigos y señalizaciones) excepto que el motor de partida nunca enciende y a lo mas se escuchan "cliqueos" del relé en cuestión, que al estar mal no realiza el contacto deseado.



Por lo que tu dices el arranque estaría bien.

Cuando una bujía incandescente falla la luz de testigo se enciende permanentemente... aun asi, si falla una bujía igual enciende el motor.

Supongo que la batería está buena.

¿Le llegará combustible al motor?... Hay una bomba manual para probar.



Saludos

Volver arriba Ir abajo

Mensaje el Jue 26 Ene 2017 - 0:33 por carlos9000

Bueno, estoy especulando, pero a mí me pasó algo similar, claro que no tan drástico como que dejara de funcionar, pero sí de algo sirve el sensor Del sigueñal cuando falla no puedes dar partida, pero funciona el motor de partida y todo pero no arranca o cuesta mucho para que lo haga, pero el testigo del Check debería encender como falla.....

Última edición por carlos9000 el Jue 26 Ene 2017 - 0:36, editado 1 vez (Razón : Agregué más datos)

Volver arriba Ir abajo

Mensaje  por Contenido patrocinado

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.