FORO MAHINDRA
¡Bienvenido Mahindro!
PARA TU MAHINDRA... MECANICA AVELLO
Mahindros en línea
Los posteadores más activos de la semana
Guille_Delgado
 
Armando_Gallardo
 


PROBLEMA SISTEMA START/STOP

Ver el tema anterior Ver el tema siguiente Ir abajo

15092016

Mensaje 

PROBLEMA SISTEMA START/STOP




Hola. Soy German Arriagada.

Tengo la XUV 500 w6 desde julio 2015.

Mi problema es que el sistema start/stop hay veces que solo funciona 1 vez, a la 2da parpadea muy rápido dicho testigo y no funciona este sistema.

Otra cosa, las veces que me funciona mas veces, a la 2da o 3era, si bien funciona el sistema no me conecta nuevamente el Bluetooth y tengo que volver a conectarlo manual.

En el manual de usuario hace mención que si parpadea muy rápido el testigo, o es falla de bateria o es falla de alternador..., el concesionario (HCS) midió la bateria y dijo que estaba OK...., que tal vez el sistema es así......

A UDS LE FUNCIONA BIEN?????, CÓMO PUEDO SABER QUÉ ESTÁ FALLANDO????

garriagadal

Mensajes : 3
Fecha de inscripción : 15/09/2016
Edad : 45

Volver arriba Ir abajo

- Temas similares
Compartir este artículo en : Excite BookmarksDiggRedditDel.icio.usGoogleLiveSlashdotNetscapeTechnoratiStumbleUponNewsvineFurlYahooSmarking

PROBLEMA SISTEMA START/STOP :: Comentarios

Mensaje el Dom 30 Jul 2017 - 13:28 por marcelo vittini

Como se puede desconectar este sistema

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.