FORO MAHINDRA
¡Bienvenido Mahindro!
PARA TU MAHINDRA... MECANICA AVELLO
Mahindros en línea
Los posteadores más activos de la semana
Alfonso Rodriguez
 
berner
 
Marcela Elguin
 


perdida de lubricante por pieza que no menciona el manual de desarme.

Ver el tema anterior Ver el tema siguiente Ir abajo

10052016

Mensaje 

perdida de lubricante por pieza que no menciona el manual de desarme.




Amigos mi scorpio esta perdiendo lubricante por una tapa que no sale en el manual de desarme, alguien me puede orientar si solo sera una empaquetadura o al menos como se llama y que funcion cumple esa parte del motor?, adjunto imagen.

Destaque en amarillo la tapa por donde esta la perdida.
[Tienes que estar registrado y conectado para ver esa imagen]

Saludos!!
avatar
acampando-chile

Mensajes : 205
Fecha de inscripción : 15/03/2014
Edad : 40

Volver arriba Ir abajo

- Temas similares
Compartir este artículo en : diggdeliciousredditstumbleuponslashdotyahoogooglelive

perdida de lubricante por pieza que no menciona el manual de desarme. :: Comentarios

avatar

Mensaje el Mar 10 Mayo 2016 - 23:07 por vuelouno

Cambiaste el filtro de aceite hace poco?

Volver arriba Ir abajo

avatar

Mensaje el Miér 11 Mayo 2016 - 16:13 por acampando-chile

vuelouno escribió:Cambiaste el filtro de aceite hace poco?
correcto.

Volver arriba Ir abajo

avatar

Mensaje el Miér 11 Mayo 2016 - 21:51 por vuelouno

Entonces puede ser que faltó ajustar un poco mas el filtro o que lo ajustaron demasiado y rompieron una pieza que va en la base del filtro.

Volver arriba Ir abajo

avatar

Mensaje el Miér 11 Mayo 2016 - 23:27 por acampando-chile

vuelouno escribió:Entonces puede ser que faltó ajustar un poco mas el filtro o que lo ajustaron demasiado y rompieron una pieza que va en la base del filtro.
No creo estimado el filtro va ubicado al lado opuesto del motor, mirandolo de frente, el filtro esta al lado izquierdo del motor y esta pieza esta al lado derecho, justo detras del radiador y al lado del filtro de diesel.

Saludos

Volver arriba Ir abajo

avatar

Mensaje el Miér 11 Mayo 2016 - 23:53 por vuelouno

Tu Scorpio tiene motor diferente al mio 2.2, habria que verlo, si pasas por Ñuñoa lo vemos.

Saludos.-

Volver arriba Ir abajo

avatar

Mensaje el Jue 12 Mayo 2016 - 11:57 por megabloc

Roberto, esa pieza en amarillo es la bomba alta presión de petroleo, accionada por la cadena y se lubrica con aceite.

Filtra aceite por los bordes de la tapa delantera???.
reaprieta todos los pernos de la tapa

Volver arriba Ir abajo

avatar

Mensaje el Jue 12 Mayo 2016 - 13:47 por acampando-chile

Muchas gracias master voy a probar!!

Volver arriba Ir abajo

Mensaje el Lun 3 Oct 2016 - 21:40 por patrek.g

Estimados:
Tengo una Scorpio 2009 CRD y el síntoma es el mismo(filtra aceite), y la tapa de la bomba de Alta presión es distinta, tiene tres pernos solamente, no se si tiene una empaquetadura , oRing o si hay algún despiece del conjunto y diagnosticar que hay que cambiar

Volver arriba Ir abajo

Mensaje el Dom 20 Nov 2016 - 18:06 por patrek.g

Hoy desarmé , saque los tres tornillos y hay una tapa plástica y entre la base de la bomba de alta presión y la tapa hay un o'ring que en mi caso estaba endurecido e intalado retorcido.
lo comprare y cambiaré. creo que eso es todo

Volver arriba Ir abajo

Mensaje el Sáb 26 Nov 2016 - 17:27 por patrek.g

Hola Yo otra ves, compre el o'ring pero me di cuenta que viene con uno corriente y como la bomba esta adosada al bloque se encuentra en un lugar cálido, por lo que compre un viton(el mismo O'ring pero que resiste hasta 200ºC sin perder sus carácteristicas, vale mas caro eso si es de color cafe , los normales son negros, presumo que le colocaron normales por economía) instalarlo es fácil , son tres tornillos de cabeza 10 m.m. y una tapa plástica que lleva poco apriete ya que es la que lleva el O'ring y los tornillos solo la mantienen en su lugar y no participan en el sellado.
Les comento que sucedió.
Saludos desde Recoleta

Volver arriba Ir abajo

Mensaje el Dom 11 Dic 2016 - 17:21 por patrek.g

Yo para terminar el tema, ssi sellò la pérdida de aceite, y quedó bien, de suertes fue de facil y rapuda solucion ademas de barata.
Saludos desde Recoleta

Volver arriba Ir abajo

Mensaje el Miér 4 Oct 2017 - 23:51 por Pablo Rojas

Buen dto donde compraste el viton saludos

Volver arriba Ir abajo

avatar

Mensaje el Mar 10 Oct 2017 - 12:21 por acampando-chile

patrek.g escribió:Yo para terminar el tema, ssi sellò la pérdida de aceite, y quedó bien, de suertes fue de facil y rapuda solucion ademas de barata.
Saludos desde Recoleta

excelente aporte estimado, ojala nos comentes donde compraste el oring y como lo pediste.

saludos

Volver arriba Ir abajo

Mensaje  por Contenido patrocinado

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.