FORO MAHINDRA
¡Bienvenido Mahindro!

Check engine encendido y se chupa

Ver el tema anterior Ver el tema siguiente Ir abajo

29042016

Mensaje 

Check engine encendido y se chupa




Buenas gentes, acudo a ustedes ya que no se que mas hacerle a mi máquina y quiero descartar toda posibilidad de que sea turbo (me han dicho varios mecánicos esto)

Les cuento un poco, llevo casi 2 meses con esta condición así que leyendo un poco acá en foro vi sobre la limpieza del estanque la cual ya realice pero sigue igual... Cambie todos los filtros y ahora después de la opinión y revisión de otro mecánico me dice que no es el turbo, es una valvula, electro válvula egr..., la que no está cumpliendo su funcion.

Espero me puedan ayudar y de ante mano muchas gracias

Jota

Mensajes : 9
Fecha de inscripción : 27/04/2016
Edad : 29

Volver arriba Ir abajo

- Temas similares
Compartir este artículo en : Excite BookmarksDiggRedditDel.icio.usGoogleLiveSlashdotNetscapeTechnoratiStumbleUponNewsvineFurlYahooSmarking

Check engine encendido y se chupa :: Comentarios

avatar

Mensaje el Vie 29 Abr 2016 - 11:54 por jubaea

Hola Jota:

En resumen:

Pones la llave en tu Scorpio 2.2 2013,
le das arranque
El Scorpio arranca
¿El motor funciona normal en ralentí?
¿Enciende inmediatamente el check engine?
¿El motor arranca bien, partes y al pedirle revoluciones se chupa y enciende el check engine?
¿El motor arranca bien, partes y luego de andar un rato el motor se chupa y enciende el check engine?


¿Ubicaste la malla filtro a la salida del estanque de petroleo y la limpiaste?


Por favor aclarar

Saludos

Volver arriba Ir abajo

avatar

Mensaje el Vie 29 Abr 2016 - 12:12 por megabloc

Jota, has estas sencillas prueba para revisar el turbo

1- con motor andando, pon ojo en el turbo y veras un brazo o palanca metálico, dile a otra persona que apage el motor y tu con el ojo puesto en el brazo del turbo, veras que este se mueve. cuando el motor se detiene. Si no se mueve, es posible que este atascado o inutilizado el actuador del VGT del turbo. El síntoma es que al salir en primera marcha sale sin fuerza

2- Dile a otra persona que mantenga acelerado el motor a 3000 RPM, y tu ve al turbo y veras una manguera naranja que sube, aprieta con la mano esta manguera. Deberá estar muy dura, si esta blanca y la puedes hundir significa que tu turbo no comprime y debes buscar la fuga o reparar el turbo si fuera el caso

Saludos

Volver arriba Ir abajo

Mensaje el Vie 29 Abr 2016 - 12:50 por Jota

Perdón. Me faltó información

El motor enciende normalmente, motor en relenti funciona normal y aveces sólo con pisar el acelerador o paso un cambio comienza como locomotora a humear y se chupa (no siempre) luego pasa y en camino se vuelve a chupar, cuando se enciende el check engine es cuando ya lleva mucho rato chupado y humeando y encendiéndose la luz milagrosamente pasa la condicion, esto me es más común en ciudad y subidas, en carretera un rato y luego se libera (chupado)

El estanque de combustible fue desmontado y limpiado completamente

Volver arriba Ir abajo

Mensaje el Vie 29 Abr 2016 - 12:53 por Jota

megabloc escribió:Jota, has estas sencillas prueba para revisar el turbo

1- con motor andando, pon ojo en el turbo y veras un brazo o palanca metálico, dile a otra persona que apage el motor y tu con el ojo puesto en el brazo del turbo, veras que este se mueve. cuando el motor se detiene. Si no se mueve, es posible que este atascado o inutilizado el actuador del VGT del turbo. El síntoma es que al salir en primera marcha sale sin fuerza

2- Dile a otra persona que mantenga acelerado el motor a 3000 RPM, y tu ve al turbo y veras una manguera naranja que sube, aprieta con la mano esta manguera. Deberá estar muy dura, si esta blanca y la puedes hundir significa que tu turbo no comprime y debes buscar la fuga o reparar el turbo si fuera el caso

Saludos

Megabloc gracias por tu respuesta

La prueba número 1 la realizamos y el mecánico llegó a la conclusión de que la válvula egr no está inyectando presion

Volver arriba Ir abajo

avatar

Mensaje el Vie 29 Abr 2016 - 14:46 por megabloc

ummmm dificil saber si tu mecanico le habra achuntado o esta cuenteando.

La prueba 1 no tiene nada que ver con la válvula EGR

Y cuando hinchieron la prueba 1 se mueve o no el brazo del actuador del Turbo????

Volver arriba Ir abajo

Mensaje el Vie 29 Abr 2016 - 15:07 por Jota

No se mueve esta patita que tiene bajo el turbo, acabo de hablar con el y me dice que el solenoide esta quemado y que probara con una alternativa (de un citroen Berlingo) ya que original costaba 160.000

Volver arriba Ir abajo

Mensaje el Vie 29 Abr 2016 - 15:15 por Jota

megabloc escribió:ummmm dificil saber si tu mecanico le habra achuntado o esta cuenteando.

La prueba 1 no tiene nada que ver con la válvula EGR

Y cuando hinchieron la prueba 1 se mueve o no el brazo del actuador del Turbo????


Megabloc si no tiene nada que ver con la válvula el que la pata no funcione que sería? Gracias

Volver arriba Ir abajo

Mensaje el Sáb 30 Abr 2016 - 8:35 por Jota

Señores mahindreros, mi mecánico acertó, ayer compre en fortaleza un módulo vacío egr y desapareció toda falla del vehiculo, gracias por sus comentarios

Volver arriba Ir abajo

avatar

Mensaje el Sáb 30 Abr 2016 - 10:17 por vuelouno

Jota escribió:Señores mahindreros, mi mecánico acertó, ayer compre en fortaleza un módulo vacío egr y desapareció toda falla del vehiculo, gracias por sus comentarios

Que es esto????

Volver arriba Ir abajo

Mensaje el Sáb 30 Abr 2016 - 11:03 por Jota

vuelouno escribió:
Jota escribió:Señores mahindreros, mi mecánico acertó, ayer compre en fortaleza un módulo vacío egr y desapareció toda falla del vehiculo, gracias por sus comentarios

Que es esto????

Módulo vacío? Es la electroválvula egr

Volver arriba Ir abajo

avatar

Mensaje el Sáb 30 Abr 2016 - 20:55 por vuelouno

Ok gracias

Volver arriba Ir abajo

Mensaje el Vie 6 Mayo 2016 - 12:22 por caep90

Estimados.
Tengo una Scorpio 4x4 2009 2.5 y hace unos meses tengo una Terrano 2009.
A la terrano le ocurria lo que contaba Jota, en cualquier momento se comenzaba a chupar y tiraba humo negro como "calamardo" arrancando. En cualquier momento se arreglaba sola y continuaba bien por varios días.
Era la válvula EGR que quedaba abierta ya que el gancho que la toma estaba un poco abierto. En fin, corté por lo sano: Suprimí la EGR colocando una empaquetadura metálica a la salida de los gases. (No más gases de escape en la cámara de combustión).




Volver arriba Ir abajo

Mensaje  por Contenido patrocinado

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.