FORO MAHINDRA
¡Bienvenido Mahindro!
PARA TU MAHINDRA... MECANICA AVELLO
Mahindros en línea

Sonido con motor a baja velocidad

Ver el tema anterior Ver el tema siguiente Ir abajo

25042016

Mensaje 

Sonido con motor a baja velocidad




Hola!

les escribo a ver si me pueden ayudar. Mi vehiculo es una Scorpio del año 2013, 4x4, con 50mil kms recorridos.
El tema es que hace unas semanas comenzó a hacer un ruido leve. Al principio pensé que se trataba de algún roce de la rueda con algun plastico ya que sonaba como eso, y era a baja velocidad, cuando recien comensaba al moverse el vehiculo. revise las ruedas y sistema de freno delanterio y nada... no era eso.

un dia por casualidad acelero el motor sin carga (sin embrague, sin marcha) y se produjo el mismo fenómeno. Ahí me preocupé ya que ahi el problema podría ser del motor...que se yo...

la consulta es saber si a alguien le ha pasado y si es así, cual fue el problema...

agradecido desde ya, se despide

Atte
ansincronico

ansincronico

Mensajes : 4
Fecha de inscripción : 05/02/2016
Edad : 38

Volver arriba Ir abajo

- Temas similares
Compartir este artículo en : Excite BookmarksDiggRedditDel.icio.usGoogleLiveSlashdotNetscapeTechnoratiStumbleUponNewsvineFurlYahooSmarking

Sonido con motor a baja velocidad :: Comentarios

avatar

Mensaje el Lun 25 Abr 2016 - 15:58 por megabloc

Difícil diagnosticar sin poder escuchar ese ruido de tu motor, trata de subir un video con audio

Saludos

Volver arriba Ir abajo

Mensaje el Miér 8 Jun 2016 - 2:19 por ansincronico

MegaBloc

Gracias por tu respuesta, la verdad es que intente grabar, pero en esta no se lograba notar el cambio de ruido.
Mi problema sigue. Revisé por todos lados junto a un amigo, y llegamos a la conclusión que el problema podría ser del Embrague, que algo puede estar pegando un rasponcillo a baja velocidad.

Alguien me puede indicar si es normal o frecuente una falla en el embrague que pueda tener como sintomas lo descritos en mi post anterior?

Agradecido.

Volver arriba Ir abajo

avatar

Mensaje el Miér 8 Jun 2016 - 9:57 por megabloc

si probaste en ralenti con caja en neutro, el embrague queda descartado. Si el ruido aparece con el pedal embrague pisado, es el rodamiento de empuje que origina el ruido.

Saludos

Volver arriba Ir abajo

Mensaje  por Contenido patrocinado

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.