FORO MAHINDRA
¡Bienvenido Mahindro!
PARA TU MAHINDRA... MECANICA AVELLO
Mahindros en línea
Los posteadores más activos de la semana
lito
 
vuelouno
 
FAMA
 
Jona84
 
Papymono
 
Francisco heresi
 
Cinthia
 
proarm
 
Indi
 
chelinho
 


Motor de partida

Ver el tema anterior Ver el tema siguiente Ir abajo

25102015

Mensaje 

Motor de partida




Hola amigos.
Escribo desde la V región
Tengo desde hace más de un año problemas con mi motor de partida.
He tenido que cambiar carbones 3 o 4 veces ya no lo recuerdo. Todo comenzó por que se quedó pegada la chapa por un tiempo prolongado.
el tema que con esta información variados mecánicos solo han cambiado los carbones que es lo que se quema o se asulfata cada vez que deja de funcionar el contacto y de arrancar el motor.
es el único síntoma que presenta, los carbones, pero eso ya no funciona.
Será un scanner la solución?
Será el cableado?

Por favor necesito ayuda. Ahora está funcionando pero en cualquier momento me vuelve a fallar.

Belloto

Mensajes : 4
Fecha de inscripción : 03/11/2014
Edad : 38

Volver arriba Ir abajo

- Temas similares
Compartir este artículo en : Excite BookmarksDiggRedditDel.icio.usGoogleLiveSlashdotNetscapeTechnoratiStumbleUponNewsvineFurlYahooSmarking

Motor de partida :: Comentarios

avatar

Mensaje el Dom 25 Oct 2015 - 23:01 por vuelouno

Cuando te den ganas postea tu presentación como corresponde como hemos realizado todos los que siempre estamos ayudando a dar soluciones.

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.